» Ubuntu » パッケージ

Error

two or more packages specified (lighttpd-dev cosmic-updates)