» Ubuntu » パッケージ

Error

two or more packages specified (gcc-5-cross-base-ports cosmic)