» Ubuntu » パッケージ

Error

two or more packages specified (itstool cosmic)