» Ubuntu » パッケージ

Error

two or more packages specified (json-glib-tools cosmic)