» Ubuntu » パッケージ

Error

two or more packages specified (libc6-dbg-arm64-cross cosmic)