» Ubuntu » パッケージ

Error

two or more packages specified (libgoa-1.0-dev cosmic)