» Ubuntu » パッケージ

Error

two or more packages specified (liblwp-useragent-chicaching-perl cosmic)