» Ubuntu » パッケージ

Error

two or more packages specified (libsecret-1-dev cosmic)