» Ubuntu » パッケージ

Error

two or more packages specified (libstdc++6-4.8-dbg cosmic)