» Ubuntu » パッケージ

Error

two or more packages specified (python-meep-mpich2 disco)