» Ubuntu » パッケージ

Error

two or more packages specified (libqtermwidget5-0-dev disco)