» Ubuntu » パッケージ

Error

two or more packages specified (php-symfony-browser-kit disco)