» Ubuntu » パッケージ

Error

two or more packages specified (zram-config disco)