» Ubuntu » パッケージ

Error

two or more packages specified (gir1.2-gtd-1.0 eoan)