» Ubuntu » パッケージ » eoan (19.10) » perl » libperl-minimumversion-perl
xenial  ] [  bionic  ] [  disco  ] [  eoan  ] [  focal  ]
[ ソース: libperl-minimumversion-perl  ]

パッケージ: libperl-minimumversion-perl (1.38-2) [universe]

libperl-minimumversion-perl に関するリンク

Screenshot

Ubuntu の資源:

libperl-minimumversion-perl ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (メールアーカイブ)
  • Vincent Danjean
  • Ansgar Burchardt
  • Damyan Ivanov
  • Salvatore Bonaccorso
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

module to determine minimum required version of perl required

その他の libperl-minimumversion-perl 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

libperl-minimumversion-perl のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 20.8 kB74.0 kB [ファイル一覧]