» Ubuntu » パッケージ » eoan (19.10) » web » node-deprecated
bionic  ] [  eoan  ] [  focal  ] [  groovy  ]
[ ソース: node-deprecated  ]

パッケージ: node-deprecated (0.0.1-1) [universe]

node-deprecated に関するリンク

Screenshot

Ubuntu の資源:

node-deprecated ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Tool for deprecating things

その他の node-deprecated 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: nodejs
    evented I/O for V8 javascript - runtime executable

node-deprecated のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 3.4 kB19.0 kB [ファイル一覧]