» Ubuntu » パッケージ

Error

two or more packages specified (clang lucid)