» Ubuntu » パッケージ

Error

two or more packages specified (linux-headers-3.2.0-24-virtual precise-updates)