» Ubuntu » パッケージ

Error

two or more packages specified (kde-sc-dev-latest precise-updates)