» Ubuntu » パッケージ

Error

two or more packages specified (libavformat53 precise-updates)