» Ubuntu » パッケージ

Error

two or more packages specified (libcsoundac5.2 precise-updates)