» Ubuntu » パッケージ

Error

two or more packages specified (libmeep-mpi-dev precise-updates)