» Ubuntu » パッケージ

Error

two or more packages specified (libjavascriptcoregtk-3.0-0-dbg precise-updates)