» Ubuntu » パッケージ

Error

two or more packages specified (libmono-rabbitmq2.0-cil precise-updates)