» Ubuntu » パッケージ

Error

two or more packages specified (vlc precise-updates)