» Ubuntu » パッケージ

Error

two or more packages specified (wine1.3 precise-updates)