» Ubuntu » パッケージ

Error

two or more packages specified (apt-offline-gui precise)