» Ubuntu » パッケージ

Error

two or more packages specified (packup precise)