» Ubuntu » パッケージ

Error

two or more packages specified (aj-snapshot precise)