» Ubuntu » パッケージ

Error

two or more packages specified (hol88-source precise)