» Ubuntu » パッケージ

Error

two or more packages specified (libjgrapht0.8-java precise)