» Ubuntu » パッケージ

Error

two or more packages specified (libmodello1.4-java precise)