» Ubuntu » パッケージ

Error

two or more packages specified (libscilab2-java precise)