» Ubuntu » パッケージ

Error

two or more packages specified (bind9 precise)