» Ubuntu » パッケージ

Error

two or more packages specified (cantor-dbg precise)