» Ubuntu » パッケージ

Error

two or more packages specified (dict-moby-thesaurus precise)