» Ubuntu » パッケージ

Error

two or more packages specified (djview4 precise)