» Ubuntu » パッケージ

Error

two or more packages specified (docutils-common precise)