» Ubuntu » パッケージ

Error

two or more packages specified (dpsyco-patch precise)