» Ubuntu » パッケージ

Error

two or more packages specified (erlang-ic-java precise)