» Ubuntu » パッケージ

Error

two or more packages specified (gambas2-gb-gtk precise)