» Ubuntu » パッケージ

Error

two or more packages specified (gbatnav precise)