» Ubuntu » パッケージ

Error

two or more packages specified (gcin-anthy precise)