» Ubuntu » パッケージ

Error

two or more packages specified (gnome-nettool precise)