» Ubuntu » パッケージ

Error

two or more packages specified (gupnp-dlna-tools precise)