» Ubuntu » パッケージ

Error

two or more packages specified (db5.1-util precise)