» Ubuntu » パッケージ

Error

two or more packages specified (libantlr-java precise)