» Ubuntu » パッケージ

Error

two or more packages specified (libcommons-jci-eclipse-java precise)