» Ubuntu » パッケージ

Error

two or more packages specified (libghc-bifunctors-prof precise)