» Ubuntu » パッケージ

Error

two or more packages specified (libghc-blaze-textual-prof precise)